Problema nos travoes

Fórum técnico para todas as tuas questões e respostas :)
nunoturbo
active user
Mensagens: 966
Registado: 12 ago 2009, 17:06
Localização: Vila Nova de Gaia
Contacto:

Re: Problema nos travoes

Mensagem por nunoturbo » 19 nov 2010, 20:00

jao_ctr Escreveu:O problema ja foi resolvido,era uma peça que ja nao me lembro o nome que vai dentro do servo freio que estava estragada....
Diafragma?

Avatar do Utilizador
Ricardo M.
active user
Mensagens: 1161
Registado: 24 mai 2009, 12:39
Localização: Fânzeres - Gondomar
Contacto:

Re: Problema nos travoes

Mensagem por Ricardo M. » 19 nov 2010, 20:11

nunoturbo Escreveu:
jao_ctr Escreveu:O problema ja foi resolvido,era uma peça que ja nao me lembro o nome que vai dentro do servo freio que estava estragada....
Diafragma?
Duvido Nuno.. Devia de ser o link (clevis) entre o pedal e a bomba.... Consoante o que ele tinha escrito antes, era o mais provável.. Se fosse o diafragma o pedal ficava duro porque tinha fuga de vácuo...

jao_ctr
Propietários
Mensagens: 523
Registado: 05 jul 2010, 07:37
Contacto:

Re: Problema nos travoes

Mensagem por jao_ctr » 19 nov 2010, 20:37

Nao o diafragma nao era,porque la està,se assim foce ficava duro...o mecanico ja estava a dar em doido porque nao cnseguia dar com o problema,testou varias peças do carro dele pois tem um igual e muito bem preparado por sinal :twisted: ate que nao tendo outra alternativa abriu o servo freio
jpbfmotorsport.blogspot.pt


  • Tópicos Semelhantes
    Estatísticas do Fórum:
    Última Mensagem

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 9 visitantes