Devido a um problema com a administração do servidor este fórum voltou à configuração de Abril de 2016.
Todos os utilizadores registados, depois dessa data, tópicos criados, etc. não são recuperáveis.

A quem se registou e a conta não existe, façam-no novamente.

As minhas sinceras desculpas.
ass.: Isac Araújo (o causador disto tudo...)

Bomba de combustível morreu

Fórum técnico para todas as tuas questões e respostas :)
Biqjunior
active user
Mensagens: 35
Registado: 24 mai 2009, 11:23
Localização: Portugal,Coimbra
Contacto:

Bomba de combustível morreu

Mensagem por Biqjunior » 01 mai 2017, 10:18

Boas.
Depois de 5/6 anos parado na garagem decidi que estava na altura de o por a circular. :dance:

Infelizmente a bomba de combustível não da sinal mesmo dando energia directamente. :x

A minha duvida é visto a bomba de origem ser cara se posso usar uma aftermarker com mais debito mesmo tendo o carro de "origem".

Ou então indicarem me uma boa e barata alternativa. :thumbup:

O carro é um levin 1985 1.6 twincam.
Thanks.

Avatar do Utilizador
pack
active user
Mensagens: 3020
Registado: 31 jan 2010, 14:34
Localização: Top of the world!
Contacto:

Re: Bomba de combustível morreu

Mensagem por pack » 02 mai 2017, 13:25

Um walbro qualquer que seja, é melhor que a OEM ;)

gon
Site Admin
Mensagens: 570
Registado: 30 abr 2009, 13:31
Contacto:

Re: Bomba de combustível morreu

Mensagem por gon » 14 jun 2017, 21:47

sim , podes usar qualquer bomba, mesmo q a bomba tenha um caudal maior o regulador de pressao nunca deixa haver mais pressao do q a necessária....
no entanto cuidado q as after market de alto debito fazem mais barulho (se he q isso te incomoda)


  • Tópicos Semelhantes
    Estatísticas do Fórum:
    Última Mensagem

Quem está ligado:

Utilizadores neste fórum: Google [Bot] e 7 visitantes